c30 T5 2008 tehot häviää

Korjaamo osio vikaan kuin vikaan

Valvojat: Tumppi, volvopete

c30 T5 2008 tehot häviää

ViestiKirjoittaja temelius » 13.02.2017 21:05

Moi,

Mulla sellanen bropleema että kun auto kylmä niin tehot ok mutta kun auto lämpiää kunnolla niin auto käyttäytyy kun turboa ei olisikaan,
Kojetauluun ei tule mitään valoja. Mistä voi olla kyse,Ahdin paskana,bensasuodatin,ohjausykikkö,??
Kiitos jo etukäteen vastauksista!
temelius
 
Viestit: 2
Liittynyt: 13.02.2017 21:01

Re: c30 T5 2008 tehot häviää

ViestiKirjoittaja volvopete » 14.02.2017 11:33

ahtopaineventiili voi oireilla noinkin
Avatar
volvopete
Ylläpitäjä
 
Viestit: 128
Liittynyt: 26.09.2014 10:48
Paikkakunta: Petäjävesi/Jyväskylä

Re: c30 T5 2008 tehot häviää

ViestiKirjoittaja temelius » 14.02.2017 13:23

se kävi kanssa mielessä. onko paha homma vaihtaa?
temelius
 
Viestit: 2
Liittynyt: 13.02.2017 21:01

Re: c30 T5 2008 tehot häviää

ViestiKirjoittaja volvopete » 15.02.2017 10:12

ei ole 3letkua ja yksi sähköliitin
Avatar
volvopete
Ylläpitäjä
 
Viestit: 128
Liittynyt: 26.09.2014 10:48
Paikkakunta: Petäjävesi/Jyväskylä

Re: c30 T5 2008 tehot häviää

ViestiKirjoittaja arru » 15.02.2017 17:12

http://aijaa.com/4qFdh9 se oma pierupurkki on huono jo uutena.laita tommoinen toimii terävästi.omassa samainen vika.http://europeantuning.luondo.nl/nl/c-325580/v-o-l-v-o tuolta tilasin.http://europeantuning.luondo.nl/nl/1120 ... 7-1-en-me9.
arru
 
Viestit: 237
Liittynyt: 07.10.2014 13:35

Re: c30 T5 2008 tehot häviää

ViestiKirjoittaja arru » 05.03.2017 18:01

no joko toimii.?
arru
 
Viestit: 237
Liittynyt: 07.10.2014 13:35


Paluu Korjaamo/Tekniikka Etuvetoiset

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron